Skocz do zawartości
Forum komputerowe PC Centre
Qbeesh

sempron 64 3000+ asus k8v-xse

Rekomendowane odpowiedzi

witam!

 

szukam porady na temat OC semprona 64 3000+ na mobo k8v-x se.

 

jak to zrobić?

 

najpierw podniosłem fsb do 205 (domyślne 200) i poza wykrzaczeniem się zone alarm pro było wszystko ok( zyskałem 43 mhz).

następnie podniosłem fsb do 210 i pulpit xp wyglądał jak klasyczny.

wreszcie podniosłem napięcie do 1.5 przy fsb 210 i juz wogóle się wykrzaczyło tak jak by nie było sterowników do karty graficznej i wykrzaczyły się powerstrip i avast!.

ale SuperPi nie generował żadnych błędów.

Może po prostu na tej mobo dać sobie spokój z OC? w końcu to jedna z najtańszych płyt.

w ogóle ona jakaś dziwna jest. na samym początku po zamontowaniu wywalało czasem że "OC failed" ( bez kombinowania przy taktowaniach z mojej strony) albo musiałem 2 razy rebootować po instalacji jakiegoś programu. Dołączony na płytce ze sterami Asus Probe nie rozpoznaje chipsetu i nie mierzy temp procka, chociaż Cpu-z rozpoznaje płytę a bios temp procka mierzy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

może coś z pamięciami?

mam 512 kingston i 256 goodram. może się gryzie jak cos kombinuję.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
witam!

 

szukam porady na temat OC semprona 64 3000+ na mobo k8v-x se.

 

jak to zrobić?

 

najpierw podniosłem fsb do 205 (domyślne 200) i poza wykrzaczeniem się zone alarm pro było wszystko ok( zyskałem 43 mhz).

następnie podniosłem fsb do 210 i pulpit xp wyglądał jak klasyczny.

wreszcie podniosłem napięcie do 1.5 przy fsb 210 i juz wogóle się wykrzaczyło tak jak by nie było sterowników do karty graficznej i wykrzaczyły się powerstrip i avast!. 

ale SuperPi nie generował żadnych błędów.

Może po prostu na tej mobo dać sobie spokój z OC? w końcu to jedna z najtańszych płyt. 

w ogóle ona jakaś dziwna jest. na samym początku po zamontowaniu wywalało czasem że "OC failed" ( bez kombinowania przy taktowaniach z mojej strony) albo musiałem 2 razy rebootować po instalacji jakiegoś programu. Dołączony na płytce ze sterami Asus Probe nie rozpoznaje chipsetu i nie mierzy temp procka, chociaż Cpu-z rozpoznaje płytę a bios temp procka mierzy.

 

chipset K8T800 - brak blokady AGP/PCI - możliwosc ubicia: dysków twardych, karty graficznej, muzycznej, sieciówki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
taa moja msi neo-v2 v2.0 za 180 zł i ciągnie sempka 2600+ na 2,8ghz

 

na jakim chipsecie masz tego msi

 

inne płyty za 200-220zł też wyciagaja HTT 320-330 ;) tyle że "te" płyty są na Nforce

 

PS

Jak masz takiego szybkiego sempa to zapraszam do wyscigu Super PI

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
na jakim chipsecie masz tego msi

 

inne płyty za 200-220zł też wyciagaja HTT 320-330 ;) tyle że "te" płyty są na Nforce

 

PS

Jak masz takiego szybkiego sempa to zapraszam do wyscigu Super PI

 

Od kiedy Semprony sa szybkie?? :P :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

szkoda że przed zakupem nie spytałeś się na forum. zapewne kupiłbyś gigabyte kn8s i nie byłoby problemu :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no dobra już wiem o co chodziło. miałem memclocka na auto. dlatego się sypało

 

dałem ht na 600, napięcie na 1.5, memclocka na 200, cas latency na 3, fsb doszedłem do 245, ht zpowrotem na 800 a memclocka na 333.

więc mój sepron ma teraz 2200 mhz (max według specyfikacji to 2400) a pamiątki taktują tak jak powinny i wszystko chyba jest ok. dalej nie będę się posuwał bo z jakiejś paki nie moge mierzyć temp CPU, ani asus pc probem, ani Vcoolem. coś mi chipsetu nie rozpoznaje. chociaż czytałem że jeśli idzie o semprony to można fsb od razu na 250 walić, ale nie będę kombinował. na tym fsb 245 co teraz udało mi się wszystko ładnie dograć (taktowanie pamiątek).

 

dzięki

 

 

pozdrawiam

 

\m/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
no dobra już wiem o co chodziło. miałem memclocka na auto. dlatego się sypało

 

dałem ht na 600, napięcie na 1.5, memclocka na 200, cas latency na 3, fsb doszedłem do 245, ht zpowrotem na 800 a memclocka na 333.

więc mój sepron ma teraz 2200 mhz (max według specyfikacji to 2400) a pamiątki taktują tak jak powinny i wszystko chyba jest ok. dalej nie będę się posuwał bo z jakiejś paki nie moge mierzyć temp CPU, ani asus pc probem, ani Vcoolem. coś mi chipsetu nie rozpoznaje. chociaż czytałem że jeśli idzie o semprony to można fsb od razu na 250 walić, ale nie będę kombinował. na tym fsb 245 co teraz udało mi się wszystko ładnie dograć (taktowanie pamiątek).

 

dzięki

pozdrawiam

 

\m/

 

sprawdz jakie masz takty AGP/PCI

tym http://www.idg.pl/ftp/pobierz/pc/9884.html

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jeśli ICS dobrze wybrałem to mam agp 81 pci 40.

 

to dobrze, źle?

 

:o

standart to 66/33 wracaja do stoku

chyba że ci nie zalezy na dysk twardym, karcie graficznej, muzycznej, sieciówce

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
musisz wrócic z taktami HTT na 200

tak z ciekawosci nic ci się nie kaszani ?

 

 

zrobiłem coś innego.

ustawiłem w biosie agp/pci na 66 i 33. więc chyba ok. tak też clockgen podaje.

 

 

nic się nie kaszani wszystko ładnie pięknie.

 

dzięki za uświadomienie. w ogóle o tym nie pomyslałem. jestem w sumie początkujący w kręceniu k8

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
zrobiłem coś innego.

ustawiłem w biosie agp/pci na 66 i 33. więc chyba ok. tak też clockgen podaje.

nic się nie kaszani wszystko ładnie pięknie.

 

dzięki za uświadomienie. w ogóle o tym nie pomyslałem. jest w sumie początkujący, w kręceniu k8

 

tak jest na każdej płycie głównej która posiada chipset bez blokady AGP/PCI (że zwieksza się taktowanie AGP/PCI)

ale jak masz możliwosc ustawienia AGP/PCI na stałe na 66/33 nawet przy OC to nie taka straszna ta płyta :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jasne. jeszcze raz dzięki wielkie!

 

teraz pamietam że cos obiło mi się o uszy jeśli chodzi o blokady na tych k8v-x, ale jak zwykle nie wiedziałem o co chodzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

×
×
  • Dodaj nową pozycję...