Skocz do zawartości
Forum komputerowe PC Centre

hyd3

Użytkownicy
  • Zawartość

    1
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O hyd3

  • Tytuł
    Jestem tu nowy
  1. Mam dosc nietypowy, jak na moje skromne doswiadczenia z komputerami, problem. Komp (amd athlon 2000+, plyta epoxa, 256ddr, gffx5200) chodzil dotychczas (prawie 2 lata) bez wiekszych niespodzianek, az tu nagle, w dniu wczorajszym, trach, rutynowy zwis podczas ogladania filmu allplayerem ~~ Resetuje ponownie, dziendobry, wita nas czarny ekranik z bialymi napisami "bla bla bla windows (xp prof dodam dla scislosci) nie zostal poprawnie zamkniety bla bla bla moze to byc przyczyna bla bla bla wybierz jedna z ponizszych opcji" i do wyboru standartowo 3 tryby awaryjne, ostatnie dobre ustawienia i uruchomienie normalne. Ktorakolwiek opcje bym nie wybral, efekt zawsze jest ten sam, szybko przelatuje bialy paseczek postepu u dolu ekranu, w tymze miejscu przelatuja jakies sciezki do plikow, potem caly ekran czarny, w lewym gornym rogu pojawia sie migajace cos - "_" (aka dolna kreseczka) i zwis pernamentny. Nie przyjmuje sygnalow z klawiatury, nic, tylko reset manualny. A to jeszcze nie koniec rewelacji, po krotkiej chwili okazalo sie ze ta sama sytuacja wystepuje niezaleznie od napedu z ktorego chce sie postawic system, tz, czy (po przestawieniu w biosie ofkoz) wrzuce bootowalna dyskietke, plytke z xp czy, jak powyzej, bede probowal postawic z dysku, efekt jest ten sam, ekranik z opcjami do wyboru i w koncu zwis. Ja juz, mala lamka, rozkladam rece-co sie stalo? Rozebralem kompa, powyciagalem karciochy ze slotow, powkladalem ponownie, poprzeminalem kolejnosc odczytu magistrali, nic, nil, g* to dalo. Poloadowaliem fail-safe z biosu, takze nic. Pytanie do szanownej braci informatycznej-co jest? =(( pozdrawiam. hyd3
×
×
  • Dodaj nową pozycję...