Skocz do zawartości
Forum komputerowe PC Centre
saszlyk

Wyłączanie PC'ta

Rekomendowane odpowiedzi

Mam problem z "nowym" sprzętem.Mianowicie taki:

Kupiłem używany proc AMD Athlon x2 6400+ i musiał mi informatyk BIOSa zaktualizować.Przyszedłem do domu odpalam BSOD.Biosa resetuje do ustawień domyślnych działa.Pograłem trochę z 25-20 minut.Nagle komp się wyłączył.Mó sprzet:

-Płyta głowna MSI K9n ultra

-nowy zasilacz SilentiumPc G1 Deus 500 W.

-grafika MSI n430GT (2GB)

-3.25 GB Ram

-boxowy cooler od "nowego"(starego proca).

-HDD Samsung 250 GB

Próbowałem wraz z informatykiem:

-ponowne założenie procka

-przedmuchanie

-reinstall Windy(XP)

-Tera tak myślę albo Płyta głowna(kondensatory) lub cała płyta do wymiany

-grafa spierdzielona

Temperatury są w zakresie normy(do 50-52/53)

Tylko że podczas obciążenia buczą wiatraki

Mogę ewentualnie logi dać z HWinfo

Edit:

-Procek zmieniony na stary jednordzeniowy :( wszystko jest OK tylko dlaczego z tamtym nie?

Edytowane przez saszlyk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A sugerowałem zmianę platformy na nową? Miałbyś gwarancje i święty spokój.

Ja stawiam na konflikt płyty i procesora, ewentualnie coś z ramem lub grafą ewentualnie zasilaczem (najprawdopodobniej). Czyli prawie wszystko może być przyczyną.

Temp podczas grania są takie? Bios na pewno został zaktualizowany?

Zrób testy OCCT.

Edytowane przez kluzor
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

×
×
  • Dodaj nową pozycję...