Skocz do zawartości
Forum komputerowe PC Centre
TomTom

Zepsuły się odpowiedzi

Rekomendowane odpowiedzi

Nie wiem dokładnie od kiedy, ale zauważyłem niedawno, że nie mogę wysłać szybkiej odpowiedzi w tematach na forum(Napisz nie reaguje), muszę kliknąć "Więcej opcji" i wtedy dodaj odpowiedź.

 

Druga sprawa "zaawansowany" edytor zubożał lub wręcz całkiem zniknął, nie ma opcji do ustawienia rozmiaru czcionki, koloru takowej, czy przycisków z szablonami do BBCode no i o zgrozo...emotikon.

 

hmm po którejś z ostatnich aktualizacji firefoxa musiało mi się coś zepsuć, przeczyściłem z ciasteczek i pamięci podręcznej i nagle pojawiły się przyciski w trybie zaawansowanym(wcześniej nie miałem żadnych) i wszystko wydaje się działać.

 

Do zamknięcia happy.png

I przy okazji zapomniałem się ponownie zalogować...

Edytowane przez TomTom

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szybka odpowiedź działa. ;) Właśnie tak ją teraz piszę. Pamiętam, że jakiś czas temu miałem podobne problemy z przyciskiem "Napisz" w Operze. Winowajcą był program antywirusowy Bitdefender. Obecnie mam darmowego Comodo Antivirus i problem nie występuje.

Co do edytora, to od jakiegoś powodu włączony jest domyślnie tryb zaawansowany (pierwszy lewy przycisk w górnym rzędzie).

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Gość

hmm po którejś z ostatnich aktualizacji firefoxa musiało mi się coś zepsuć, przeczyściłem z ciasteczek i pamięci podręcznej i nagle pojawiły się przyciski w trybie zaawansowanym(wcześniej nie miałem żadnych) i wszystko wydaje się działać.

 

Do zamknięcia happy.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×
×
  • Dodaj nową pozycję...