Skocz do zawartości
Forum komputerowe PC Centre

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Windows 10' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Sprzęt komputerowy
    • Zestawy komputerowe
    • Notebooki i tablety
    • Procesory i płyty główne
    • Karty graficzne i monitory
    • Pamięci RAM i urządzenia magazynujące
    • Problemy ogólne, rozmaitości
  • Oprogramowanie
    • Windows
    • Linux i MacOS
    • Programy
    • Programowanie
    • Grafika komputerowa
    • Bezpieczeństwo
  • Gry komputerowe i konsole
    • Gry na PC
    • Gry na konsole
    • Gry na komórkę i przez przeglądarkę
  • Internet i sieci
    • Sieci
    • Projektowanie stron
    • Hosting i domeny
    • Telefonia komórkowa i telekomunikacja
  • Hydepark
    • PC Café
    • Ogłoszenia (kupię, sprzedam, dam pracę)
  • Kupony rabatowe - za darmo dla zarejestrowanych użytkowników
    • Darmowe kupony rabatowe
  • PC Centre
    • Problemy i uwagi

Blogi

  • Za kulisami PC Centre
  • Mój internetowy pamiętnik
  • HiTech in Canada
  • Prywatny blog dziennikarza IT
  • blogs_blog_5
  • ITBlog
  • Maciej Ziemczonek - praktycznie o internecie
  • dzwa.com - prawda o marce
  • fascik homesite
  • Qdi Weblog - o Komputerach
  • MILANS' Weblog
  • sorek's Weblog
  • Qba's Weblog
  • K.M's Weblog
  • TomTomBlog
  • sasser's Weblog
  • Porady PC-Maniaka
  • kamil90's Weblog
  • Blog Bobra
  • Tears for Fears
  • otto's Weblog
  • Media w internecie
  • JAKUBI's Weblog
  • eredaktor.pl - dziennikarstwo internetowe
  • Dexa swiat
  • namresek's Blog
  • Blog codziennego czytelnika PCCentre.pl
  • mylady132's Blog
  • Rynek IT w Polsce
  • jaga11_18 Weblog
  • rejkz's blog
  • edzia95's Weblog
  • D154573R's Blog
  • CafeIT.pl
  • mezczyznaokobietachblog
  • Manufakturka
  • Trójca RPG wortal
  • konie-mojswiat
  • siwyAK - Blind Observer
  • rejestratory
  • Hipnoza
  • Szybkie recki lapków
  • solDaniel - Blog
  • LukKrzym Blog
  • Moje najważnejsze pasje!
  • kulika86Blog
  • kulika86Blog
  • Nieruchomości i Finanse
  • Frashe
  • thuhuong12Blog
  • cembuylinkBlog
  • TieuduongTOPPY
  • TieuduongTOPPY
  • Ranking laptopów - Techlords.pl
  • Instrukcja życia w systemie
  • Nauka gry w kasynie online. Instrukcje i ważne punkty automatów
  • Nauka gry w kasynie online. Instrukcje i ważne punkty automatów

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Imię i nazwisko


Miasto


Zainteresowania

Znaleziono 2 wyniki

  1. Witam Mam następujący problem. Po ostatniej aktualizacji systemu Windows 10 postanowiłem z pewnego powodu przywrócić poprzednią wersję systemu. Wchodzę więc w ustawienia, klikam odpowiednie opcje i rozpoczyna się odzyskiwanie, system się resetuje. I tu zaczyna się problem. Od rozpoczęcia przywracania komputer jest zapętlony pomiędzy trzema ekranami: jednym z logo Asus, drugim z niebieskim logo Windows i trzecim, czarnym, z następującymi szybko po sobie napisami "trwa próba odzyskania instalacji" i "trwa przywracanie poprzedniej wersji systemu Windows", po czym cały cykl zaczyna się od nowa. Naciśnięcie F8 wyświetla mi okno z napisem "please select boot device" oraz trzema opcjami do wyboru, z czego ostatnia to "Enter setup" który pozwala mi dostać się do BIOSa. Próbowałem wybrać obie pozycje z listy oraz zresetować w BIOSie do podstawowych. Próbowałem też uruchomić komputer w trybie awaryjnym poprzez kilkukrotne wyłączanie go w momencie pojawienia się niebieskiego logo Microsoft, co jednak mi się nie udało. Nie wiem co zrobić. Jakiś pomysł?
  2. Witam wszystkich forumowiczów, postanowiłem zadać pytanie na forum, gdyż wszystkie porady znalezione na różnych stronach okazały się nieskuteczne. Opis problemu: Wszystko działało na moim komputerze poprawnie, do dnia dzisiejszego. Nie wykonywałem żadnych aktualizacji i przy ostatnim uruchomieniu komputera, mój pasek narzędzi przestał odpowiadać. Dodatkowo przy każdym resetowaniu/wyłączeniu komputera widoczny jest komunikat dodany w załączeniu. Próby rozwiązania: Podjąłem parę prób rozwiązania problemu: 1.) Skanowanie przy użyciu antywirusa AVAST 2.) Próba wyłączenia oraz całkowite odinstalowanie AVAST-a 3.) Wyczyszczenie plików Cookies 4.) Próba uruchomienia komputera w trybie czystego rozruchu 5.) Skanowanie oraz usunięcie podejrzanych elementów przy użyciu programu Malwarebytes 6.) Próba wyłączenia taskhost.exe Wszystkie powyższe działania zakończyły się fiaskiem. 7.) Utworzenie nowego użytkownika (w tedy wszystko działa prawidłowo), lecz nie rozwiązuje to mojego problemu na aktualnym koncie Proszę o pomoc w rozwiązaniu problemu, z góry dziękuję za wszystkie odpowiedzi i sugestie.
×
×
  • Dodaj nową pozycję...